Zend Studio提示Version 1.6.0_65 of the JVM is not suitable for this product.

打开ZendStudio.ini

找到-Dosgi.requiredJavaVersion=1.7

改成安装的Java版本即可,如1.6



发表评论

电子邮件地址不会被公开。